Zuheizer verbrannt / stinkt / verkokelt

    • Neu

      @Rodelkoenig den Knieairbag wirklich ganz einfach mit 3 Schrauben lösen und bei Seite legen das Kabel kann dran bleiben.
      Da ich Hobbyschrauber bin ich etwas sorgsamer und klemme 30min vorher die Batterie ab :) Der Holger zieht das als Profi einfach so durch :):)
      Untermstrich ist die Demontage schrauberfreundlich. Der Wärmetauscher müßte sich genauso einfach wechseln lassen.

      ANZEIGE
    • Neu

      Danke! Ich bin ja auch Hobbyschrauber. Werde dann sobald es wärmer ist auch mal checken welcher bei mir verbaut wurde.
      Auch wenn mitm Airbag nicht viel passieren kann, wenn man die Batterie abklemmt und bestenfalls einen verbraucher anlässt, dass wirklich möglichst wenig Strom gespeichert ist, bin ich da vorsichtig.
      Wenn ein Airbag losgeht ist das nicht witzig.

      Aber gut zu wissen, dass es so auch geht. Danke.


      Das einzige was ich mich gefragt habe war, wie Seat das Amaturenbrett befestigt hat, wenn man nicht an die schrauben kam :D.

    • Neu

      Getestet habe ich vor dem Ausbau bei 7°C und kaltem Motor die Wärmeleistung. Nach 2min kam aus den Düsen 25-30°C warme Luft sowohl beim Müll-Valeo als auch beim Denso.
      Damit funktioniert für mich der Denso genauso gut und höchstwahrscheinlich ohne das die Bude brennt :)

    • Neu

      Hallo @kiter
      so wie ich es richtig sehe hast du den Zuheizer gar nicht getestet, sondern nur die normale Heizung.
      Grund: Der Zuheizer schaltet sich erst ab 4 Grad Celsius und niedriger ein.

      Zum Betrieb müssen die folgenden Einschaltbedingungen gegeben sein:

      • Spannung >10 V am Steuergerät
      • Zündung AN
      • Motor AN
      • Außentemperatur unter 5°C
      • Kühlmitteltemperatur unter 75°C
      LG

      VCDS im Raum FFM möglich

    • Neu

      Hallo,
      jetzt ich wieder.
      Hab heute mal geschaut, welcher Zuheizer verbaut wurde.
      Valeo_verbaut.jpg

      Und siehe da es ist so einene Kack-B-Version. Die Anschlusskabel sehen wie neu aus.
      Daraus schlußfolgere ich, da ich weiß wer das Auto vorher gefahren hat, dass die Überlastung des elektrischen Anschlusses nur durch das Anfordern einer sofortigen Wärmeabgabe an das Heizungssystem den Fehler verursachen könnte.
      Würde im Umkehrschluss heißen das bei eingestellten 22 Grad der Heizung und alles auf AUTO nix passiert.
      Ich persönlich werde mich nicht darauf verlassen und den Zuheizer durch eine Denso-Version ersetzen.
      Btw. fiel mir noch auf dass die Lenksäule erheblich von Flugrost befallen ist.
      Lenksaeule_rostig.jpg

      Da geh ich bei Gelegenheit mal noch bei.

      in diesem Sinne
      bastelfix

      Valeo_verbaut.jpgLenksaeule_rostig.jpg

      ANZEIGE