Ruckeln nach Kaltstart TSI

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ruckeln nach Kaltstart TSI

      Hallo. Mir fällt jetzt öfter auf das es ab und zu im Stand, wenn auto über nacht stand, ruckelt. Ich starte und lege den R ein. Plötzlich ruckelt es wie wild und der Drehzahlmesser hüpft. Es ist bis jetzt vl 4x gesesen und wenn dann im R. Wenn man mal gefahren ist ist es weg bzw wenn der hobel warm ist. Sobald ich kurz einen anderen gang wähle und wieder auf r gehe ist es weg. Was könnte das sein? Zündspüle oder Getriebe?

      Motor läuft des öfteren mit ein paar ganz kleinrn rucklern im standgas? Ähnlich wie fehlzündungen. Liegt sowas an den Zündspulen.

      Mann mit meinem G5 TDI hatte ich keine so probleme

      Golf 7, tsi 122ps, dsg, ez. 1/13

      ANZEIGE
    • Sowas kenne ich ehrlich gesagt von BMW, Mercedes, Ford etc. Eigentlich trat das bei den ersten Direkteinspritzer Benzinern von quasi allen Herstellern auf.
      Wundert mich ehrlich gesagt, dass ich bei VW noch nie groß was darüber gelesen habe, habe mich aber auch nie direkt mit dem Thema bei VW beschäftigt...

      Jedenfalls kann genau das Symptom (Ruckeln nach dem Kaltstart) auch durch die Injektoren entstehen, die wiederum entstehen können wenn "nur" ROZ 95 getankt wird.
      Bei meinem BMW konnte ich genau solche Ruckler tatsächlich mit dem Umstieg auf ROZ98 beheben.
      Das haben im Verlaufe der Zeit auch etliche andere Leute in Foren bestätigt.
      Neben dem Wechsel auf ROZ98 habe ich auch von JET zu ARAL gewechselt.
      Über die (Reinigungs)Wirkung von Additiven kann man sicher diskutieren, aber da es so vielen inkl. mir geholfen hat muss ich fast drauf schwören.

      Übrigens bin ich damals auch von einem Getriebeproblem ausgegangen, da bei meinem BMW die Ruckler im Rückwärtsgang schlimmer waren als beim Rest. Den Zusammenhang habe ich bis heute nicht verstanden.

    • Tja, ev liegt das Problem an an den Zündkerzen. Zündaussetzer Zylinder 3.
      Habe vor ca. 1 Jahr welche von NGK beim Forstinger verbauen lassen.
      Dachte was soll da schon schief gehen... Toll. Am falschen Platz gespart.
      Der Typ hat damals die Zündspulen nicht gefettet. Toll.
      Die Werkstatt hat mich gerade angerufen. Die erste Spule ist schon zerbröselt... Rest steht in den sternen, vermutlich wird es auf das hinauslaufen
      4x neue Spulen + 4x neue Kerzen Orig. VW.

      = ca 350-400 Euro

      Toll, naja könnte ja eh Schlimmer sein. Hoffentlich ist dann das Ruckeln vorbei, Hoffentlich war es wirklich die Kerze.

    • So 430 Euro inkl allem drum und dran. War anschließend beim ÖAMTC und der war verwundert. Der meinte der Freundliche hat das einfach rausgerissen. Das hätte man ohne Beschädigung der Zündspulen herausgebracht auch ohne das die dinger vorher gefettet wurden. Ja was stimmt jetzt. Wie ist das. Vw sagt die dinger gehören gefettet damit sie nicht brechen. Öamtc sagt das gegenteil und meint das sei übertrieben. Ja seltsam. Irgendwo im forum hab ich das Problem schon mal gelesen. Finde es aber gerade nicht.

      ANZEIGE
    • Ich besitze auch einen Golf 7 Handschalter mit 125Ps. Der macht auch dieses beschriebene ruckeln wenn es draußen recht kühl ist. Das Auto hat gerade 2500km gelaufen aber das war von Anfang an so. Subjektiv betrachtet würde ich sagen er macht das immer so nach ca. 50m bis 100m nach dem losfahren. Aber dann schein ich ja nicht der einzige zu sein der das hat. Ist aber wirklich nur recht kurz so als würde er sich verschlucken.

      1,4TSI 125PS

      EZ:08/2018

    • Ja genau. War bei mir auch so. Ev hast du auch eine defekte zündkerze? Ich muss erst schaun morgen un der früh. Aber heute nach der rep. War es weg. Bei mir haben sie die drosselklappe usw neu angelernt. Nur zur sicherheit. Ev war da auch was nicht optimal.
      Du hast ja dann eh Garantie. Ab zum Händler.

      Hatte einen fast neuen Audi tfsi als ersatz. Der ist vl. Bockig wenns kalt ist. Das dürfte aber normal sein.

    • Das Problem ist wenn ich beim Händler bin habe ich paar KM gefahren und wie schon erwähnt tritt das ja im warmen Zustand nicht auf ! Das war also auch genauso bei dir?!
      Konntest Du das beim Händler dann irgendwie reproduzieren? Wenn man nicht dabei ist sagen die bestimmt alles in Ordnung oder ?

      1,4TSI 125PS

      EZ:08/2018

    • Bitte um Hilfe.

      Was könnte da defekt sein wenn es lt. Werstatt einen Verbrennungsaussetzer am 3 Zyl. gibt.
      Man sieht es auf den Videos ganz gut. Ist nur wenn das Auto ein paar Stunden bei ca. 0-5 grad
      gestanden hat, also in der Früh. Es tritt nicht gleich nach dem Start auf sondern erst ein paar sek, später.
      Man muss vorher kurz Gas geben oder auch den R einlegen.

      Zündkerzen sind ALLE NEU und Drosselklappe wurde neu angelernt.

      Kommt da ev eine Zündspule in Frage? VW sagt zwar kann nicht sein sonst sieht man das im VCDS wenn eine Kaputt ist.

      Aber was könnte das sonst sein.

      Sobald man mal gefahren ist oder das Problem sozusagen durch ist läuft er Einwandfrei.
      Kein Leistungsverlust nix.

      Ich versteh das nicht.

      Bitte um Hilfe. DAnke