Golf 7 GTD EZ 10/2014 kühlmittelverlust und Heizung ohne funktion

    • Zeenargh schrieb:

      @Eric Hahnemann Keine Ahnung was an dem Wärmetauscher kaputt war. Ich habe aus diversen Gründen nicht mehr nachgefragt. Was die alles gemessen und untersucht haben weiß ich deshalb auch nicht.

      Update: Nach 150km wieder Kühlmittelverlust. Ausgleichsbehälter leer. <XX(

      Scheiße ... geht die Heizung noch ? Ist es irgendwo nass im motorraum ? ist es um den Ausgleichsbehälter nass ?
      ANZEIGE
    • Einen Gruß hier ins Forum. Dieses Thema hier hat mich dazu veranlasst mich anzumelden. Hab seit kurzem auch Probleme mit der Heizung und kurz zuvor einen leichten Kühlmittelverlust gehabt der jetzt nicht mehr aufgetreten ist.

      Zum Fahrzeug: Golf Sportsvan aus 3 2015 2,0 Tdi mit jetzt 106 tkm.

      Ausströmtemperatur gemessen per VCDS links und rechts jeweils 25°. Habe mir dann vorhin den Spaß erlaubt und den Wärmetauscher ausgebaut und mit Wasser gespült. Ergebnis: Links 45° rechts 35° Ausströmtemperatur. Hat also schon richtig was gebracht. Beim Spülen sind richtige bräunliche Flocken rausgekommen owohl zuvor nur einmal ne geringe Menge Destilliertes Wasser aufgefüllt würde. Kühlmittel an sich sieht auch gut aus auch das was aus dem Wärmetauscher raus floß.

      Ausbau an sich ist nicht so schwierig wenn man normales Werkzeug hat(Torx 20 und Ratsche mit Verlängerung und noch paar normale wie Inbus und Schlitzdreher zum hebeln). Die Anschlüsse sind relativ einfach weg zu bekommen blöd ist nur das austretende Kühlmittel. Dazu hab ich nen flexiblen Gummitrichter und einen 1kg Jughurtbecher zum Auffangen genommen. Reicht von der Fassungsmenge locker aus. Zu zweit wäre es besser gewesen ging aber auch so. Ach ja viel Spaß beim abziehen vom Stecker vom Knieairbag. Der geht ganz beschissen runter. Ansonsten ist das jetzt nix was man als normaler Schrauber nicht hinbekommen könnte. Evtl. ist noch eine Entlüftung vom Kühlsystem per VCDS nötig (ca. 10 min Programm über die Grundeinstellung im Motorsteuergerät). Hab es zumindest gemacht. Evtl. gehts auch ohne das hat auch schon geheitzt bevor ich die Entlüftung durchgeführt habe.

      Grüße Neuuser Rene

    • Sportsvan315 schrieb:

      Einen Gruß hier ins Forum. Dieses Thema hier hat mich dazu veranlasst mich anzumelden. Hab seit kurzem auch Probleme mit der Heizung und kurz zuvor einen leichten Kühlmittelverlust gehabt der jetzt nicht mehr aufgetreten ist.

      Zum Fahrzeug: Golf Sportsvan aus 3 2015 2,0 Tdi mit jetzt 106 tkm.

      Ausströmtemperatur gemessen per VCDS links und rechts jeweils 25°. Habe mir dann vorhin den Spaß erlaubt und den Wärmetauscher ausgebaut und mit Wasser gespült. Ergebnis: Links 45° rechts 35° Ausströmtemperatur. Hat also schon richtig was gebracht. Beim Spülen sind richtige bräunliche Flocken rausgekommen owohl zuvor nur einmal ne geringe Menge Destilliertes Wasser aufgefüllt würde. Kühlmittel an sich sieht auch gut aus auch das was aus dem Wärmetauscher raus floß.

      Ausbau an sich ist nicht so schwierig wenn man normales Werkzeug hat(Torx 20 und Ratsche mit Verlängerung und noch paar normale wie Inbus und Schlitzdreher zum hebeln). Die Anschlüsse sind relativ einfach weg zu bekommen blöd ist nur das austretende Kühlmittel. Dazu hab ich nen flexiblen Gummitrichter und einen 1kg Jughurtbecher zum Auffangen genommen. Reicht von der Fassungsmenge locker aus. Zu zweit wäre es besser gewesen ging aber auch so. Ach ja viel Spaß beim abziehen vom Stecker vom Knieairbag. Der geht ganz beschissen runter. Ansonsten ist das jetzt nix was man als normaler Schrauber nicht hinbekommen könnte. Evtl. ist noch eine Entlüftung vom Kühlsystem per VCDS nötig (ca. 10 min Programm über die Grundeinstellung im Motorsteuergerät). Hab es zumindest gemacht. Evtl. gehts auch ohne das hat auch schon geheitzt bevor ich die Entlüftung durchgeführt habe.

      Grüße Neuuser Rene
      Danke für deine Nachricht. Unglaublich sowas zu hören, ich hätte gerne mal diese Flocken gesehen, was denkst du wovon das kommt ? Ich würde mich freuen wenn du weiter berichtetest, ob es wieder auftritt
    • Neu

      Zeenargh schrieb:

      @Eric Hahnemann Keine Ahnung was an dem Wärmetauscher kaputt war. Ich habe aus diversen Gründen nicht mehr nachgefragt. Was die alles gemessen und untersucht haben weiß ich deshalb auch nicht.

      Update: Nach 150km wieder Kühlmittelverlust. Ausgleichsbehälter leer. <XX(
      war also nicht der Wärmetauscher. Ein schöner Mist, erinnert mich an meine Geschichte, den Wärmetauscher hab ich mir aber erspart zu tauschen.
      Bin gespannt was die als nächstes Tauschen wollen...
    • Neu

      tom03 schrieb:

      Zeenargh schrieb:

      @Eric Hahnemann Keine Ahnung was an dem Wärmetauscher kaputt war. Ich habe aus diversen Gründen nicht mehr nachgefragt. Was die alles gemessen und untersucht haben weiß ich deshalb auch nicht.

      Update: Nach 150km wieder Kühlmittelverlust. Ausgleichsbehälter leer. <XX(
      war also nicht der Wärmetauscher. Ein schöner Mist, erinnert mich an meine Geschichte, den Wärmetauscher hab ich mir aber erspart zu tauschen.Bin gespannt was die als nächstes Tauschen wollen...

      Der Wärmetauscher war "defekt", denn ich hatte keine funktionierende Heizung. Der defekte Wärmetauscher war aber nicht die Ursache für den stetigen Kühlmittelverlust.

      Ich war am Samstag nochmal beim :) Die finden die Undichtigkeit nicht. Gratulation... :facepalm: Die wollen den Wagen nochmal 2 Tage behalten um alles zu prüfen. (natürlich voll auf meine Kosten) =O

      1999-2003 Golf III GL
      2003-2007 Golf III GTI TDI Abt Sportsline Special Edition
      2007-2017 Passat 3BG Highline
      2017- Golf VII GTD

    • Neu

      Zeenargh schrieb:

      tom03 schrieb:

      Zeenargh schrieb:

      @Eric Hahnemann Keine Ahnung was an dem Wärmetauscher kaputt war. Ich habe aus diversen Gründen nicht mehr nachgefragt. Was die alles gemessen und untersucht haben weiß ich deshalb auch nicht.

      Update: Nach 150km wieder Kühlmittelverlust. Ausgleichsbehälter leer. <XX(
      war also nicht der Wärmetauscher. Ein schöner Mist, erinnert mich an meine Geschichte, den Wärmetauscher hab ich mir aber erspart zu tauschen.Bin gespannt was die als nächstes Tauschen wollen...
      Der Wärmetauscher war "defekt", denn ich hatte keine funktionierende Heizung. Der defekte Wärmetauscher war aber nicht die Ursache für den stetigen Kühlmittelverlust.

      Ich war am Samstag nochmal beim :) Die finden die Undichtigkeit nicht. Gratulation... :facepalm: Die wollen den Wagen nochmal 2 Tage behalten um alles zu prüfen. (natürlich voll auf meine Kosten) =O
      jetzt wäre es halt wichtig mal zu wissen ob der co2 Tester angeschlagen hat bei dir.

      Ist es um dem ausgleichsbehälter nass ?

      Oder siehst du irgendwo nasse stellen im
      Motorraum?

      wieviel Flüssigkeit hat gefehlt ?

      Ich muss sagen nach den Wechsel vom Zylinderkopf und Wärmetauscher und Spülung des Kreislaufes läuft er stabil, ich musste nach den ersten 2000 km nur einmal circa 200ml Kühlflüssigkeit nachkippen, aber das soll wohl normal sein, da sich das alles nochmal setzen kann, wie bei einen Neuwagen.
      Ich bin jetzt mittlerweile seit der Reparatur wieder über 3000 km gefahren, ich fahre ihn jetzt aber nur noch selten über 3000 Umdrehungen...möglicherweise Kam auch durch meine Fahrweise eine Überhitzung am Zylinderkopf zustande... aber ob dann die Abgase in Verbindung mit Kühlmittel Flocken bilden ?
    • Neu

      Eric Hahnemann schrieb:

      jetzt wäre es halt wichtig mal zu wissen ob der co2 Tester angeschlagen hat bei dir. CO2 Test wurde von VW nicht gemacht. Laut dem Service Mitarbeitet würde sich das gar nicht lohnen :facepalm: Die haben 2 Tage den Wagen da stehen gehabt und nur Wärmetauscher gewechselt und gespült. :facepalm:Ich werde die Werkstatt wechseln... X(
      Ist es um dem ausgleichsbehälter nass ? Nein. Ich werde es aber selbst mal abpudern

      Oder siehst du irgendwo nasse stellen im Motorraum? Nein, wirklich alles trocken. VW hat den Wagen jetzt 2x angesehen und finden nix.

      wieviel Flüssigkeit hat gefehlt ? die Menge zwischen min und max - ca 200ml?

      1999-2003 Golf III GL
      2003-2007 Golf III GTI TDI Abt Sportsline Special Edition
      2007-2017 Passat 3BG Highline
      2017- Golf VII GTD

    • Neu

      Zeenargh schrieb:

      Eric Hahnemann schrieb:

      jetzt wäre es halt wichtig mal zu wissen ob der co2 Tester angeschlagen hat bei dir. CO2 Test wurde von VW nicht gemacht. Laut dem Service Mitarbeitet würde sich das gar nicht lohnen :facepalm: Die haben 2 Tage den Wagen da stehen gehabt und nur Wärmetauscher gewechselt und gespült. :facepalm:Ich werde die Werkstatt wechseln... X(
      Ist es um dem ausgleichsbehälter nass ? Nein. Ich werde es aber selbst mal abpudern

      Oder siehst du irgendwo nasse stellen im Motorraum? Nein, wirklich alles trocken. VW hat den Wagen jetzt 2x angesehen und finden nix.

      wieviel Flüssigkeit hat gefehlt ? die Menge zwischen min und max - ca 200ml?

      200 ml ist jetzt aber nicht unbedingt viel... das war ja bei mir genauso die Menge die ich noch nachgeschüttet hatte, die haben doch das ganze System abgelassen und gespült und neu aufgefüllt, das setzt sich halt dann noch alles... würd es jetzt einfach weiter beobachten und falls wieder etwas fehlt dann würd ich mir sorgen machen ...
    • Neu

      Ich fülle die 200ml regelmäßig nach. Habe die km zwischen den einzelnen Nachfüllungen nicht protokolliert. Sollte ich mal tun :rolleyes:

      1999-2003 Golf III GL
      2003-2007 Golf III GTI TDI Abt Sportsline Special Edition
      2007-2017 Passat 3BG Highline
      2017- Golf VII GTD

      ANZEIGE
    • Neu

      So etwas höre ich natürlich ungern. ;)
      Ich hoffe die erste Werkstatt hat Recht und es könnte der AGR Kühler sein. Das wäre dann etwas günstiger.

      Ich muss jetzt erstmal ne Werkstatt finden, die den Fehler findet ohne abertausende € im Vorfeld abzuknöpfen. Ich hab jetzt schon horrende Summen nur für den Wärmetauscher gezahlt.

      1999-2003 Golf III GL
      2003-2007 Golf III GTI TDI Abt Sportsline Special Edition
      2007-2017 Passat 3BG Highline
      2017- Golf VII GTD

    • Neu

      Zeenargh schrieb:

      So etwas höre ich natürlich ungern. ;)
      Ich hoffe die erste Werkstatt hat Recht und es könnte der AGR Kühler sein. Das wäre dann etwas günstiger.

      Ich muss jetzt erstmal ne Werkstatt finden, die den Fehler findet ohne abertausende € im Vorfeld abzuknöpfen. Ich hab jetzt schon horrende Summen nur für den Wärmetauscher gezahlt.
      also als nächstes das AGR Geraffel für 300,- tauschen plus Arbeitslohn ?
    • Neu

      Zeenargh schrieb:

      So etwas höre ich natürlich ungern. ;)
      Ich hoffe die erste Werkstatt hat Recht und es könnte der AGR Kühler sein. Das wäre dann etwas günstiger.

      Ich muss jetzt erstmal ne Werkstatt finden, die den Fehler findet ohne abertausende € im Vorfeld abzuknöpfen. Ich hab jetzt schon horrende Summen nur für den Wärmetauscher gezahlt.
      Ich tippe auch auf ein Riss im Zylinderkopf ... fährst du ihn eher sportlich oder immer eco? Ich glaube mein Fehler war ehrlicherweise das ich ihn manchmal nicht richtig warm gefahren habe...
    • Neu

      @Eric Hahnemann Also ich fahre überwiegend sportlich. Ich fahre immer warm bevor ich richtig Leistung abrufe. Ich bin der festen Überzeugung, dass mein Fahrstil nicht daran Schuld ist. Das wird auf Materialermüdung/Verschleiß/Materialfehler zurückzuführen sein.

      Des Weiteren gibt ein Wärmetauscher nicht so einfach den Geist auf. Ich sehe da einen Zusammenhang.

      @kiter ja mein alter 1,9er hat auch 265k gehalten bis ich mich davon getrennt habe. Ich kann aber den Motor nicht mit dem neuen Vergleichen. Für mich ist das Äpfel mit Birnen...

      1999-2003 Golf III GL
      2003-2007 Golf III GTI TDI Abt Sportsline Special Edition
      2007-2017 Passat 3BG Highline
      2017- Golf VII GTD