Was verbraucht euer 1.4 TSI?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ronny-G7 schrieb:

      Langzeitwerte setzen sich automatisch auf 0, je nach Instrumentenausführung

      Ronny-G7 schrieb:

      - nach 19 Stunden und 59 Minuten Fahrzeit oder 1999,9 Kilometer oder
      - nach 99 Stunden und 59 Minuten Fahrzeit oder 9999,9 Kilometer
      Hallo Ronny,
      das hätte ich nicht gedacht, dass sich die Langzeitwerte vom BC automatisch bei bestimmten Fahrzeiten oder Tachoständen zurückstellen.
      Du schreibst je nach Instrumentenausführung, dies bedeutet sicherlich kleines/großes MFD. Ich habe das Große verbaut, da dauert das dann womöglich bis ca. 100 Std. Fahrzeit
      bzw. nach ca. 10.000km Laufleistung. Na da bin ich dann mal gespannt.... :rolleyes:
      ANZEIGE
    • Verbrauch 1,4 TSI ACT

      Hallo Forum,
      mein Fahrzeug Highline / RLine ,Schaltgetriebe, black magic perleffect und 18 Zoll Marseilles-Felgen, fast Vollausstattung (ohne Schiebedach) hat jetzt ca. 6000 km auf der Uhr. Der Verbrauch ist um ca. 0,5 l zurückgegangen. Bei gemischter Fahrweise und doch flott unterwegs liegt der Verbrauch lt. BC immer so zwischen 5,3 und 5,7 Liter. Rechnerisch geht er nicht über die 6,3 Liter. Der BC lügt etwa einen halben Liter. Auf der Landstraße bei konstant 90, ebene Strecke habe ich den Golf lt. BC schon bei 4,5 Liter bewegt (geschoben). Aber bei diesem absoluten Spaßßauto sind doch die 6,3 Liter (rechnerisch) in Ordnung. Der Golf ist wirklich total flott.

    • Hallo, hab nen 1.4TSI 122PS auf Softwareoptimierte 148PS 245NM. Langzeit 4000km liegt er momentan bei 7,1L/100 ..lag aber auch daran das ich die ~150ps mal fahren wollte ;)
      Aktuell liegt er knapp unter 6L/100km hier ein Bild von meiner letzten Tankfüllung.. ca.60% AB,30%Landstraße,10%Stadt

      Bis denne

      Edit: Das ganze bei 8x18 225/40 Winterreifen ;)

    • Ronny-G7 schrieb:

      AH-Marv schrieb:

      Hallo, hab nen 1.4TSI 122PS auf Softwareoptimierte 148PS 245NM.

      Kurze Zwischenfrage, warum dann nicht gleich originale 140 PS mit 250 NM? ?(


      Wollte ich gern aber gab keinen direkt beim Händler :( Nach meinem Motorschaden am Passat musste innerhalb 2Wochen ein neuer her ;) Bin aber ganz happy mit dem 122er!
    • Matze89 schrieb:

      Fahrt ihr eig alle ohne Klima? :D Ich hab die immer an auch damals beim Passat immer schön 20-23°C und vom Verbrauch eig nie viel gemerkt so lange man die nicht immer ein aus schaltet :D


      Ja warum soll ich im Winter mit Klima fahren?
      Die benutz ich höchstens wenn die Scheiben angelaufen sind, um die Feuchtigkeit aus der Luft zu holen.
      Ich empfehle aus fachlicher Sicht immer mit eingeschaltener Klima zu fahren. Oder aber man vergisst nicht, den Kompressoer regelmässig einzuschalten. Denn die Klimakompressoren, die heutzutage kaputt gehen, gehen meist kaputt weil sie zu wenig gebraucht werden im Winter. Bei neueren Fahrzeugen weniger das Problem....
      ANZEIGE
    • mrlink schrieb:

      Matze89 schrieb:

      Fahrt ihr eig alle ohne Klima? :D Ich hab die immer an auch damals beim Passat immer schön 20-23°C und vom Verbrauch eig nie viel gemerkt so lange man die nicht immer ein aus schaltet :D


      Ja warum soll ich im Winter mit Klima fahren?
      Die benutz ich höchstens wenn die Scheiben angelaufen sind, um die Feuchtigkeit aus der Luft zu holen.
      Ich empfehle aus fachlicher Sicht immer mit eingeschaltener Klima zu fahren. Oder aber man vergisst nicht, den Kompressoer regelmässig einzuschalten. Denn die Klimakompressoren, die heutzutage kaputt gehen, gehen meist kaputt weil sie zu wenig gebraucht werden im Winter. Bei neueren Fahrzeugen weniger das Problem....


      Joa das wäre dabei jetzt meine überlegung gewesen...Klimakompressoren sind nicht mein Fachgebiet :D
    • Verbrauch ist meist knapp unter 6l. War heute morgen überrascht als ich Landstraße gefahren bin und ordentlich aus den Ortschaften rausbeschleunigt hab weil ich Lust hatte und der Verbrauch dann trotzdem bei 6l nur war 8| gefällt mir! ^^

      Zur Klima: Hab sie heute morgen mal wieder eingeschaltet, bei meinem vorherigen Auto (Polo 9N3) musste ich einmal diese Flüssigkeit nachfüllen lassen, weil auf einmal keine kühle Luft mehr kam. Kann beim Golf/Passat nicht passieren? Oder war da einfach irgendwas nicht richtig dicht, oder is das normal, dass da mal was entweicht?

      Greetz

      Jansen

    • Jansen schrieb:

      Kann beim Golf/Passat nicht passieren? Oder war da einfach irgendwas nicht richtig dicht, oder is das normal, dass da mal was entweicht?
      Technisch gesehen verliert eine jede Klimaanlage im Laufe der Zeit etwas an Kühlmittel. Besonders bei älteren Autos. Man sagt so ca. pro Jahr 10% der Menge. Der Grund liegt ganz einfach darin, dass so eine Anlage mit ihren vielen Schläuchen und Anschlüssen nicht 100% dicht ist. Oft verflüchtigt sich das Klimamittel durch die flexiblen Schläuche, die sind das grösste Problem der Undichtigkeit. Darum schaut man, dass so wenig wie möglich flexible Schläuche montiert sind heutzutage.
      Also ich rate, Neufahrzeuge nach 3-4 Jahren mal zu kontrollieren und ab 4 Jahren dann alle 2 Jahre. Dann hast immer ne volle Anlage und eine sichere Funktion. Übrigens...zu wenig Kühlmittel kann auch ein Grund sein, warum Klimakompressoren kaputt gehen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mrlink ()

    • Ja und ein Autoverkäufer sagte mir mal, ein Turbolader geht heutzutage nicht mehr kaputt!! :D
      Nun...bei der Motorkühlung kenne ich einen kleinen Kreislauf...bei der Klimaanlage nicht...vielleicht bin ich auch zu lange Weg vom Fenster nun....ein "Up to Date-Mechaniker" wirds hier wohl bald dementieren oder bestätigen.
      Was ich weiss ist, dass bei einigen teureren Anlagen der Klimakompressor mit etwa 1% Leistung auch im ausgeschaltetem Zustand mitläuft, um diese Schäden zu verhindern! Hinzu kommt jedoch wie schon mal beschrieben, das System verliert im Jahr ca. 10% seines Kältemittels und des enthaltenen Kältemittelöls. Und dieses fehlende Öl ist der Tod eines jeden Kompressors. Also nach 4 Jahren kann durchaus 40% Kältemittel fehlen...fast die Hälfte! Anders gerechnet hat der Klimakompressor nun im "Off-Modus" nur noch eine Mittlaufleistung von 0,6%! Kann jetzt jeder selber entscheiden ob er das riskiert oder nicht!

      Was viele nicht wissen ist, eine immer eingeschaltene Klimaanlage braucht bei modernen Motoren vielleicht 0,05-0,2l mehr auf Hundert Kilometer....auf die kann ich lachen..., aber es wird auch dauernd die Luft entfeuchtet! Und das ist mir viel wichtiger als der Witz von Mehrverbrauch...freie Scheiben bei Schmuddelwetter sind ein Segen!!! ;)